<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.thenational.com.pg/xmlrpc.php"><link type="text/css" media="all" href="http://www.thenational.com.pg/wp-content/cache/autoptimize/css/autoptimize_bd96cc728ac106a3999d677014e4959f.css" rel="stylesheet" /><title>47 graduate to help ease the burden of nursing shortage - The National</title><link rel="canonical" href="http://www.thenational.com.pg/47-graduate-help-ease-burden-nursing-shortage/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="47 graduate to help ease the burden of nursing shortage - The National" /><meta property="og:description" content="LAE School of Nursing, one of the oldest schools in the country, graduated 47 students on Tuesday. The students graduated with diploma in nursing and provisional licence to practice. Deputy &hellip;" /><meta property="og:url" content="http://www.thenational.com.pg/47-graduate-help-ease-burden-nursing-shortage/" /><meta property="og:site_name" content="The National" /><meta property="article:section" content="Momase" /><meta property="article:published_time" content="2017-12-07T13:36:24+10:00" /><meta property="og:image" content="http://www.thenational.com.pg/wp-content/uploads/2017/12/Nursing.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="426" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.thenational.com.pg\/","name":"The National","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.thenational.com.pg\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The National &raquo; Feed" href="http://www.thenational.com.pg/feed/" /><link rel="alternate" type="application/rss+xml" title="The National &raquo; Comments Feed" href="http://www.thenational.com.pg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The National &raquo; 47 graduate to help ease the burden of nursing shortage Comments Feed" href="http://www.thenational.com.pg/47-graduate-help-ease-burden-nursing-shortage/feed/" />  <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-87493626-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-87493626-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thenational.com.pg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://www.thenational.com.pg/wp-includes/css/dashicons.min.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='newsanchor-body-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='newsanchor-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.9' type='text/css' media='all' /> <script type='text/javascript' src='http://www.thenational.com.pg/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.thenational.com.pg","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type='text/javascript'>var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"http:\/\/www.thenational.com.pg\/wp-admin\/admin-ajax.php","ajax_nonce":"6fe44e86b2"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9'></script> <link rel='https://api.w.org/' href='http://www.thenational.com.pg/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thenational.com.pg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thenational.com.pg/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9" /><link rel='shortlink' href='http://www.thenational.com.pg/?p=190248' /><link rel="alternate" type="application/json+oembed" href="http://www.thenational.com.pg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thenational.com.pg%2F47-graduate-help-ease-burden-nursing-shortage%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.thenational.com.pg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thenational.com.pg%2F47-graduate-help-ease-burden-nursing-shortage%2F&#038;format=xml" /><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <!--[if lt IE 9]> <script src="http://www.thenational.com.pg/wp-content/themes/newsanchor/js/html5shiv.js"></script> <![endif]--><link rel="icon" href="https://i0.wp.com/www.thenational.com.pg/wp-content/uploads/2016/04/cropped-favicon.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.thenational.com.pg/wp-content/uploads/2016/04/cropped-favicon.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.thenational.com.pg/wp-content/uploads/2016/04/cropped-favicon.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.thenational.com.pg/wp-content/uploads/2016/04/cropped-favicon.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-190248 single-format-standard group-blog"><div class="preloader"><div class="spinner"><div class="pre-bounce1"></div><div class="pre-bounce2"></div></div></div><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="header" class="header"><div class="top-header"><div class="container"><nav class="social-navigation clearfix"><div class="menu-social_media-container"><ul id="menu-social_media" class="menu clearfix"><li id="menu-item-111774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111774"><a href="http://www.facebook.com"><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-111775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111775"><a href="http://www.twitter.com"><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-117480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117480"><a href="http://www.linkedin.com"><span class="screen-reader-text">LinkedIn</span></a></li></ul></div><b>Today is: </b>Thursday 7th December 2017</nav></div></div><div class="bottom-header"><div class="container"><div class="row"><div class="col-md-12"><div class="header-nav clearfix"><div class="btn-menu"></div><nav id="mainnav" class="mainnav"><ul id="primary-menu" class="clearfix"><li id="menu-item-111739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-111739 top-menu-item-1"><a href="http://www.thenational.com.pg/">Home</a></li><li id="menu-item-111740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111740 top-menu-item-2"><a href="http://www.thenational.com.pg/category/national/">Nation</a></li><li id="menu-item-111741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111741 top-menu-item-3"><a href="http://www.thenational.com.pg/category/sports/">Sports</a></li><li id="menu-item-111742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111742 top-menu-item-4"><a href="http://www.thenational.com.pg/category/business/">Business</a></li><li id="menu-item-111743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111743 top-menu-item-5"><a href="http://www.thenational.com.pg/category/editorial/">Editorial</a></li><li id="menu-item-111744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111744 top-menu-item-0"><a href="http://www.thenational.com.pg/category/letters/">Letters</a></li><li id="menu-item-112131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112131 top-menu-item-1"><a href="#">PNG Regions</a><ul class="sub-menu"><li id="menu-item-112132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112132"><a href="http://www.thenational.com.pg/category/highlands/">Highlands</a></li><li id="menu-item-112133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112133"><a href="http://www.thenational.com.pg/category/islands/">Islands</a></li><li id="menu-item-112134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112134"><a href="http://www.thenational.com.pg/category/momase/">Momase</a></li><li id="menu-item-112135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112135"><a href="http://www.thenational.com.pg/category/papua/">Southern</a></li></ul></li><li id="menu-item-112121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112121 top-menu-item-2"><a href="#">Features</a><ul class="sub-menu"><li id="menu-item-112122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112122"><a href="http://www.thenational.com.pg/category/education/">Education</a></li><li id="menu-item-112123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112123"><a href="http://www.thenational.com.pg/category/faith/">Faith</a></li><li id="menu-item-112127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112127"><a href="http://www.thenational.com.pg/category/properties/">Properties</a></li><li id="menu-item-112128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112128"><a href="http://www.thenational.com.pg/category/shipping/">Shipping</a></li><li id="menu-item-112130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112130"><a href="http://www.thenational.com.pg/category/youth-careers/">Youth &#038; Careers</a></li></ul></li><li id="menu-item-119013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119013 top-menu-item-3"><a href="http://www.thenational.com.pg/contact-us/">Contact Us</a></li></ul></nav><div class="search-header"><form role="search" method="get" class="search-form" action="http://www.thenational.com.pg/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div></div></div></div></div></div><div class="main-header"><div class="container"><div class="row"><div class="col-md-12"><div class="banner_ads"><aside id="siteorigin-panels-builder-3" class="widget widget_siteorigin-panels-builder"><div id="pl-w57ad2a0177834"  class="panel-layout" ><div id="pg-w57ad2a0177834-0"  class="panel-grid panel-no-style" ><div id="pgc-w57ad2a0177834-0-0"  class="panel-grid-cell panel-grid-cell-mobile-last" ><div id="panel-w57ad2a0177834-0-0-0" class="so-panel widget widget_text panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w57ad2a0177834-0-0-0" ><div class="textwidget"><img src="https://i2.wp.com/www.thenational.com.pg/wp-content/uploads/2016/07/final_front_logo.jpg?w=1170" data-recalc-dims="1"></div></div></div></div><div id="pgc-w57ad2a0177834-0-1"  class="panel-grid-cell panel-grid-cell-empty" ></div></div><div id="pg-w57ad2a0177834-1"  class="panel-grid panel-no-style" ><div id="pgc-w57ad2a0177834-1-0"  class="panel-grid-cell" ><div id="panel-w57ad2a0177834-1-0-0" class="so-panel widget widget_text panel-first-child panel-last-child" data-index="1" ><div class="textwidget"><img src="https://i1.wp.com/www.thenational.com.pg/wp-content/uploads/2016/08/advert_frontpage_rev.gif?w=1170" data-recalc-dims="1"></div></div></div></div></div></aside></div></div></div></div></div></header><div class="page-content"><div class="container content-wrapper"><div class="row"><div id="primary" class="content-area col-md-8 "><main id="main" class="site-main" role="main"><article id="post-190248" class="post-190248 post type-post status-publish format-standard has-post-thumbnail hentry category-momase clearfix"><div class="entry-thumb"> <img width="640" height="426" src="https://i1.wp.com/www.thenational.com.pg/wp-content/uploads/2017/12/Nursing.jpg?fit=640%2C426" class="attachment-newsanchor-large-thumb size-newsanchor-large-thumb wp-post-image" alt="" data-attachment-id="190262" data-permalink="http://www.thenational.com.pg/47-graduate-help-ease-burden-nursing-shortage/nursing/" data-orig-file="https://i1.wp.com/www.thenational.com.pg/wp-content/uploads/2017/12/Nursing.jpg?fit=640%2C426" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nursing" data-image-description="" data-medium-file="https://i1.wp.com/www.thenational.com.pg/wp-content/uploads/2017/12/Nursing.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.thenational.com.pg/wp-content/uploads/2017/12/Nursing.jpg?fit=640%2C426" /></div><header class="entry-header"><h1 class="single-title">47 graduate to help ease the burden of nursing shortage</h1><div class="meta-post"> <span class="posted-on date"><a href="http://www.thenational.com.pg/47-graduate-help-ease-burden-nursing-shortage/" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-07T13:36:24+00:00">December 7, 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.thenational.com.pg/author/barivusu/">The National</a></span></span><span class="categories"> <a href="http://www.thenational.com.pg/category/momase/" rel="category tag">Momase</a></span></div></header><div class="entry-content"><div class="post-views post-190248 entry-meta"> <span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Article Views: </span> <span class="post-views-count">166</span></div><p>LAE School of Nursing, one of the oldest schools in the country, graduated 47 students on Tuesday.<br /> The students graduated with diploma in nursing and provisional licence to practice.<br /> Deputy health secretary Elva Lionel reminded graduating students that health was everybody’s business.<br /> “We believe health is everybody’s business, from individual to community to an organisation,” she said.<br /> “We have to think about health and do something for health.”<br /> Lionel urged the students to provide the service expected of them by the people.<br /> “It is important that we workers must also provide the services they are praying for,” she said.<br /> “You (nurses) are also a big group in terms of the health workforce of the country.<br /> “We still have the burden of not providing healthcare to the population out there in the rural areas.”<br /> Lionel urged the graduating students to get their full licence and be registered with the Nursing Council of Papua New Guinea.</p></div><footer class="entry-footer"></footer></article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="http://www.thenational.com.pg/no-court-police-cases-pile/" rel="prev">No court so police cases pile up</a></div></div></nav><div id="comments" class="comments-area comment-post"> <script type="text/javascript">window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'This site is protected by an anti-spam feature that requires {0} seconds to have elapsed between the page load and the form submission. \n\n Please close this alert window.  The form may be resubmitted successfully in {1} seconds.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");</script> <div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/47-graduate-help-ease-burden-nursing-shortage/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.thenational.com.pg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p> <script type="text/javascript">window.wpsf_javascript_enabled = true;</script> <script type="text/javascript">window.wpsf_timestamp_enabled = true;</script> <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='190248' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></main></div><div id="secondary" class="sidebar col-md-4" role="complementary"><aside id="text-7" class="widget widget_text"><h5 class="widget-title">Recent Edition</h5><div class="textwidget"><div style="clear: both;"></div><div style="width: auto;postion:relative" id="divSliderMain"><div class="responsiveSlider" style="margin-top: 2px !important;"><div class="limargin"> <a target="_blank"   href="http://www.thenational.com.pg/cash-flow-tight-abel/"  ><img src="http://www.thenational.com.pg/wp-content/uploads/wp-responsive-images-thumbnail-slider/FPage_071217.jpg" alt="FPage_071217" title="FPage_071217" /></a></div><div class="limargin"> <a target="_blank"   href="http://www.thenational.com.pg/lifters-put-png-top/"  ><img src="http://www.thenational.com.pg/wp-content/uploads/wp-responsive-images-thumbnail-slider/BPage_071217.jpg" alt="BPage_071217" title="BPage_071217" /></a></div></div></div> <script>var $n = jQuery.noConflict();  
            $n(document).ready(function(){
             var sliderMainHtml=$n('#divSliderMain').html();   
             var slider= $n('.responsiveSlider').bxSlider({
                                        mode:'fade',
                                      slideWidth: 210,
                    minSlides: 1,
                    maxSlides: 1,
                    moveSlides: 1,
                    slideMargin: 5,  
                    speed:5000,
                    pause:5000,
                                          autoHover: true,
                                                             controls:false,
                                        pager:false,
                    useCSS:false,
                                         auto:true,       
                                                            infiniteLoop: true
                                    
              });
                
              
                            
                   var is_firefox=navigator.userAgent.toLowerCase().indexOf('firefox') > -1;  
                  var is_android=navigator.userAgent.toLowerCase().indexOf('android') > -1;
                  var is_iphone=navigator.userAgent.toLowerCase().indexOf('iphone') > -1;
                  var width = $n(window).width();
                 if(is_firefox && (is_android || is_iphone)){
                     
                 }else{
                        var timer;
                        $n(window).bind('resize', function(){
                           if($n(window).width() != width){
                               
                            width = $n(window).width(); 
                            timer && clearTimeout(timer);
                            timer = setTimeout(onResize, 600);
                            
                           }
                        });
                       
                  }    
                 
                   function onResize(){
                            
                                  $n('#divSliderMain').html('');   
                                  $n('#divSliderMain').html(sliderMainHtml);
                                    var slider= $n('.responsiveSlider').bxSlider({
                                                                            mode:'fade',
                                                                          slideWidth: 210,
                                      minSlides: 1,
                                      maxSlides: 1,
                                      moveSlides: 1,
                                      slideMargin: 5,  
                                      speed:5000,
                                      pause:5000,
                                                                              autoHover: true,
                                                                                                                   controls:false,
                                                                            pager:false,
                                      useCSS:false,
                                                                             auto:true,       
                                                                                                                  infiniteLoop: true
                                      
                                });
                             
                    
                      }
                      
                       
            
              
                
                
      });</script></div></aside><aside id="text-10" class="widget widget_text"><div class="textwidget"><div align="center"><a href="http://www.thenational.com.pg/category/weekender/"><img src="https://i2.wp.com/www.thenational.com.pg/wp-content/uploads/2016/11/weekender_button.jpg?w=1170" data-recalc-dims="1"></a></div></div></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget"><h5 class="widget-title">Subscribe</h5>Subscribe to our latest news feeds.<div class="tnp tnp-widget"><form method="post" action="http://www.thenational.com.pg/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe"></div></form></div></aside><aside id="text-5" class="widget widget_text"><h5 class="widget-title">Opinion Poll</h5><div class="textwidget"><div id="dyamar_poll_1" class="dyamar-poll dyamar-poll-theme-red dyamar-poll-1"> <input type="hidden" id="dyamar_poll_id_1" value="1"/> <input type="hidden" id="dyamar_poll_lifetime_1" value="604800"/> <input type="hidden" id="dyamar_poll_maxanswers_1" value="1"/> <input type="hidden" id="dyamar_poll_adminajax_1" value="http://www.thenational.com.pg/wp-admin/admin-ajax.php"/><div class="dyamar-poll-title"><p>Do you think the PNG Games were a success?</p></div><div class="dyamar-poll-content dyamar-poll-standard"><div class="dyamar-poll-answers"><p><label><input type="radio" id="dyamar_poll_answer_2" name="dyamar_poll_answer"/>&nbsp;&nbsp;No</label></p><p><label><input type="radio" id="dyamar_poll_answer_3" name="dyamar_poll_answer"/>&nbsp;&nbsp;Yes</label></p></div><div class="dyamar-poll-actions"><p><button class="dyamar-polls-button" onclick="dyamar_polls_send_vote(this);">Vote!</button></p></div><div class="dyamar-poll-other"><p><a href="#" title="View results" onclick="return dyamar_polls_view_result(this);">View results</a></p></div></div><div class="dyamar-poll-result" style="display:none;"><div class="dyamar-poll-data"><div class="dyamar-poll-line"> <label class="dyamar-poll-label"><b>No</b></label><div id="dyamar_poll_bar_2" class="dyamar-poll-bar"><div class="dyamar-poll-info">60.85%, 157 votes</div><div class="dyamar-poll-bar-bg" style="width:60.85%;"></div></div></div><div class="dyamar-poll-line"> <label class="dyamar-poll-label"><b>Yes</b></label><div id="dyamar_poll_bar_3" class="dyamar-poll-bar"><div class="dyamar-poll-info">39.15%, 101 votes</div><div class="dyamar-poll-bar-bg" style="width:39.15%;"></div></div></div></div><div class="dyamar-poll-other"><p><a href="#" id="dyamar_poll_1_view_question" title="View questions" onclick="return dyamar_polls_view_question(this);">View questions</a></p></div></div></div></div></aside></div></div></div></div><a class="go-top"> <i class="fa fa-angle-up"></i> </a><footer id="colophon" class="site-info" role="contentinfo"><div class="go-top2"></div><div id="sidebar-footer" class="footer-widgets widget-area" role="complementary"><div class="container"><div class="sidebar-column col-md-4"><aside id="calendar-4" class="widget widget_calendar"><h3 class="widget-title">Archives</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>December 2017</caption><thead><tr><th scope="col" title="Monday">M</th><th scope="col" title="Tuesday">T</th><th scope="col" title="Wednesday">W</th><th scope="col" title="Thursday">T</th><th scope="col" title="Friday">F</th><th scope="col" title="Saturday">S</th><th scope="col" title="Sunday">S</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.thenational.com.pg/2017/11/">&laquo; Nov</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.thenational.com.pg/2017/12/01/" aria-label="Posts published on December 1, 2017">1</a></td><td>2</td><td>3</td></tr><tr><td><a href="http://www.thenational.com.pg/2017/12/04/" aria-label="Posts published on December 4, 2017">4</a></td><td><a href="http://www.thenational.com.pg/2017/12/05/" aria-label="Posts published on December 5, 2017">5</a></td><td><a href="http://www.thenational.com.pg/2017/12/06/" aria-label="Posts published on December 6, 2017">6</a></td><td><a href="http://www.thenational.com.pg/2017/12/07/" aria-label="Posts published on December 7, 2017">7</a></td><td id="today">8</td><td>9</td><td>10</td></tr><tr><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td></tr><tr><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td></tr></tbody></table></div></aside></div><div class="sidebar-column col-md-4"><aside id="text-12" class="widget widget_text"><h3 class="widget-title">Weather</h3><div class="textwidget"><div id="shs_slider_cont" class="shslider_section" style="width:300px;height:300px;overflow:hidden;"><div class="shs_slider_wrp" id="shs_slider_ul" style="list-style-type:none;position:relative;margin:0;padding:0;" ><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-117593" class="wpc-weather-id" data-id="117593" data-post-id="190248" data-map="" data-detect-geolocation="" data-manual-geolocation="" data-wpc-lat="" data-wpc-lon="" data-wpc-city-id="" data-wpc-city-name="" data-custom-font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-118801" class="wpc-weather-id" data-id="118801" data-post-id="190248" data-map="" data-detect-geolocation="" data-manual-geolocation="" data-wpc-lat="" data-wpc-lon="" data-wpc-city-id="" data-wpc-city-name="" data-custom-font=""></div></div></div></div><div style="position:relative;"><a class="shtml_wpf_ref" title="SHTML Slider PRO"  href="http://www.sketchthemes.com/plugins/shtml-slider-pro-wordpress-plugin?shtml_refs=www.thenational.com.pg" target="_blank" style="outline:none !important;background: none repeat scroll 0 0 #EEEEEE !important; border: 1px solid #AAAAAA !important; color: #444444 !important; display: block !important; font-family: Arial !important; font-size: 10px !important; font-weight: bold; height: 12px !important; line-height: 12px !important; text-align: center; text-decoration: none; text-indent: 0 !important; visibility: visible !important; width: 24px !important;position:absolute !important;left:0;top:0;" > SHS</a></div><p><script type='text/javascript'>jQuery(document).ready(function() {
	jQuery('#shs_prev').click(function(){
		shs_animate();
	});
	jQuery('#shs_next').click(function(){
		shs_animate_next();
	});</p>
<p>		var rcount = jQuery('.shs_slider_wrp .shs_items').length; </p>
<p>		jQuery('#shs_slider_ul .shs_items:first').before(jQuery('#shs_slider_ul .shs_items:last'));
		var item_width = jQuery('#shs_slider_ul .shs_items').outerWidth();
		var total_width=jQuery('#shs_slider_ul .shs_items').length;
		jQuery('#shs_slider_ul').css({'left':'-300px','width':item_width*total_width+10});
		jQuery('#shs_slider_ul .shs_items').css({'float':'left'});</p>
<p>		function shs_animate_next(){
			if(rcount < 3){
				jQuery('#shs_slider_ul').css({'left':'0'});
				jQuery('#shs_slider_ul .shs_items:last').after(jQuery('#shs_slider_ul .shs_items:first'));
				jQuery('#shs_slider_ul:not(:animated)').animate({'left' : '-300px'},1000,function(){});
			}else{
				var item_width = jQuery('#shs_slider_ul .shs_items').outerWidth();
				var left_indent = parseInt(jQuery('#shs_slider_ul').css('left')) -item_width;
				jQuery('#shs_slider_ul:not(:animated)').animate({'left' : left_indent},1000,
				function(){
					jQuery('#shs_slider_ul .shs_items:last').after(jQuery('#shs_slider_ul .shs_items:first'));
					jQuery('#shs_slider_ul').css({'left':'-300px'});
				});
			}
		}

		function shs_animate(){
			var item_width = jQuery('#shs_slider_ul .shs_items').outerWidth();
			var left_indent = parseInt(jQuery('#shs_slider_ul').css('left')) + item_width;
			jQuery('#shs_slider_ul:not(:animated)').animate({'left' : left_indent},1000,
			function(){
				jQuery('#shs_slider_ul .shs_items:first').before(jQuery('#shs_slider_ul .shs_items:last'));
				jQuery('#shs_slider_ul').css({'left':'-300px'});
			});
		}
var shs=setInterval(function(){ shs_animate(); },7000);
jQuery('#shs_slider_cont').hover(function(){ clearInterval(shs); },function(){ shs=setInterval(function(){ shs_animate(); },7000); });
})</script></p></div></aside></div><div class="sidebar-column col-md-4"><aside id="text-9" class="widget widget_text"><h3 class="widget-title">About The National</h3><div class="textwidget"><br><img src="https://i1.wp.com/www.thenational.com.pg/wp-content/uploads/2016/07/natlogo_footer1.png?w=1170" align="left" data-recalc-dims="1"><p>The National is the top-selling newspaper in Papua New Guinea. Headquartered in Port Moresby, it has offices in Five (5)centres: Lae, Mount Hagen, Kokopo, Madang and Goroka.</p><p>We have two printing plants and the paper is simultaneously printed in the capital city of Port Moresby and the industrial city of Lae.</p><p>The National is distributed five days a week from Monday to Friday.</p></div></aside></div></div></div><div class="container"> &copy 2009 - 2016. The National | A Site By <a href="http://iloa.technology/">Iloa Technology</a></div></footer></div><div style="display:none"></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script> <script type='text/javascript'>var wpcAjax = {"wpc_nonce":"2bc96d4940","wpc_url":"http:\/\/www.thenational.com.pg\/wp-admin\/admin-ajax.php?lang=en"};</script> <script type='text/javascript'>var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script> <script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'139120665',post:'190248',tz:'10',srv:'www.thenational.com.pg'} ]);
	_stq.push([ 'clickTrackerInit', '139120665', '190248' ]);</script> <script type="text/javascript" defer src="http://www.thenational.com.pg/wp-content/cache/autoptimize/js/autoptimize_7eaf082df11b2e4dc66f24a0ceeaef40.js"></script></body></html>