<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.thenational.com.pg/xmlrpc.php">

<title>Yali, son to contest two seats - The National</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.thenational.com.pg/yali-son-contest-two-seats/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yali, son to contest two seats - The National" />
<meta property="og:description" content="By NICHOLAS SIREO A PROMINENT Madang politician and his son have filed their nomination to contest two separate seats in Madang. Veteran Madang politician James Yali will contest the Madang &hellip;" />
<meta property="og:url" content="http://www.thenational.com.pg/yali-son-contest-two-seats/" />
<meta property="og:site_name" content="The National" />
<meta property="article:section" content="National" />
<meta property="article:published_time" content="2017-05-02T08:54:21+10:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The National &raquo; Feed" href="http://www.thenational.com.pg/feed/" />
<link rel="alternate" type="application/rss+xml" title="The National &raquo; Comments Feed" href="http://www.thenational.com.pg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The National &raquo; Yali, son to contest two seats Comments Feed" href="http://www.thenational.com.pg/yali-son-contest-two-seats/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thenational.com.pg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.thenational.com.pg/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='newsanchor-bootstrap-css'  href='http://www.thenational.com.pg/wp-content/themes/newsanchor/css/bootstrap/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='dyamar_polls_style-css'  href='http://www.thenational.com.pg/wp-content/plugins/dyamar-polls/css/polls.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.thenational.com.pg/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.thenational.com.pg/wp-content/plugins/post-views-counter/css/frontend.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='shs-front-css'  href='http://www.thenational.com.pg/wp-content/plugins/simple-html-slider/css/shs-front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='http://www.thenational.com.pg/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='http://www.thenational.com.pg/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css'  href='http://www.thenational.com.pg/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='images-responsive-thumbnail-slider-style-css'  href='http://www.thenational.com.pg/wp-content/plugins/wp-responsive-thumbnail-slider/css/images-responsive-thumbnail-slider-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css'  href='http://www.thenational.com.pg/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsanchor-body-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsanchor-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsanchor-style-css'  href='http://www.thenational.com.pg/wp-content/themes/newsanchor/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='newsanchor-style-inline-css' type='text/css'>
.site-title { font-size:26px; }
.site-description { font-size:16px; }
h1 { font-size:52px; }
h2 { font-size:42px; }
h3 { font-size:32px; }
h4 { font-size:25px; }
h5 { font-size:20px; }
h6 { font-size:18px; }
body { font-size:14px; }
.site-title a,.site-title a:hover,.roll-title a:hover,.lastest-posts .content-left h3 a:hover,.lastest-posts .content-right h3 a:hover,.activity span a:hover,.activity span a:hover:before,.recent_posts_b .post h3 a:hover,.recent_posts_b .sub-post .content h3 a:hover,.recent_posts_b .sub-post .date a:hover,.recent_posts_b.type2 .sub-post h3 a:hover,.video-post .content h3 a:hover,.social-navigation li a:hover,a,.btn-menu:hover:before,.post-item .content-entry h3 a:hover,.site-main .content-entry h3 a:hover,.newsanchor_recent_posts_widget ul h3 a:hover,.newsanchor_recent_posts_widget ul .date a:hover,.tabs .comments p a:hover,.tabs .pop-posts .text h3 a:hover,.tabs .pop-posts .text .date a:hover,.widget-socials .socials li a:hover,.widget-most-popular h3 a:hover,.widget-categories li a:hover,.single .meta-post span a:hover,.single .meta-post span a:hover:before,.single .related-posts .content h3 a:hover,.single .related-posts .date a:hover,.comments-list .comment-text .author a:hover,.footer-widgets .widget-list li a:hover,.top-header .toplink li a:hover { color:#d10000}
.roll-posts-carousel .item:hover .text-over,.roll-posts-carousel .owl-nav [class*=owl-],.roll-contact-form .send-wrap input,.roll-title:after,#mainnav ul .top-menu-item-1:hover,button,input[type="button"],input[type="reset"],input[type="submit"],.preloader .pre-bounce1,.preloader .pre-bounce2,#mainnav > ul > li:first-of-type,#login-modal .submit-login input,#signup-modal .submit-login input,.sidebar .widget-title:before,.tabs .menu-tab li.active a:after,.widget-subscribe #subscribe-button,.single .tags-post a:hover,.single .share-post .socials a,.comment-respond .submit-comment input,.footer-widgets .widget-social .social-list a:hover,.tagcloud a:hover,.go-top,.search-header .mobi-searchform { background-color:#d10000}
blockquote,.tagcloud a:hover { border-color:#d10000}
.site-description { color:#424347}
.top-header,.main-header { background-color:#ffffff}
.bottom-header .header-nav { background-color:#222;}
#mainnav ul .top-menu-item-2:hover { background-color:#fe2d18;}
#mainnav ul .top-menu-item-3:hover { background-color:#91ce29;}
#mainnav ul .top-menu-item-4:hover { background-color:#ff9600;}
#mainnav ul .top-menu-item-5:hover { background-color:#b22234;}
#mainnav ul .top-menu-item-0:hover { background-color:#c71c77;}
body { color:#767676}
.site-info { background-color:#1e1e1e}
.footer-widgets.widget-area,.footer-widgets.widget-area a { color:#949494}
.footer-widgets { background-color:#222}

</style>
<link rel='stylesheet' id='newsanchor-font-awesome-css'  href='http://www.thenational.com.pg/wp-content/themes/newsanchor/fonts/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.thenational.com.pg/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thenational.com.pg/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-87493626-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.thenational.com.pg/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/plugins/dyamar-polls/js/polls.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"http:\/\/www.thenational.com.pg\/wp-admin\/admin-ajax.php","ajax_nonce":"1bc09624de"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/plugins/wp-responsive-thumbnail-slider/js/images-responsive-thumbnail-slider-jc.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/themes/newsanchor/js/owl.carousel.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.thenational.com.pg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thenational.com.pg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thenational.com.pg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p7HElQ-Fkk' />
<link rel="alternate" type="application/json+oembed" href="http://www.thenational.com.pg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thenational.com.pg%2Fyali-son-contest-two-seats%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thenational.com.pg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thenational.com.pg%2Fyali-son-contest-two-seats%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.thenational.com.pg/wp-content/themes/newsanchor/js/html5shiv.js"></script>
<![endif]-->
<link rel="icon" href="http://i0.wp.com/www.thenational.com.pg/wp-content/uploads/2016/04/cropped-favicon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i0.wp.com/www.thenational.com.pg/wp-content/uploads/2016/04/cropped-favicon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i0.wp.com/www.thenational.com.pg/wp-content/uploads/2016/04/cropped-favicon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i0.wp.com/www.thenational.com.pg/wp-content/uploads/2016/04/cropped-favicon.png?fit=270%2C270" />
</head>

<body class="single single-post postid-158864 single-format-standard group-blog">
<div class="preloader">
    <div class="spinner">
        <div class="pre-bounce1"></div>
        <div class="pre-bounce2"></div>
    </div>
</div>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

   	<header id="header" class="header">
	   	<div class="top-header">
	   		<div class="container">
			 
									 <nav class="social-navigation clearfix">
						 <div class="menu-social_media-container"><ul id="menu-social_media" class="menu clearfix"><li id="menu-item-111774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111774"><a href="http://www.facebook.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-111775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111775"><a href="http://www.twitter.com"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-117480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117480"><a href="http://www.linkedin.com"><span class="screen-reader-text">LinkedIn</span></a></li>
</ul></div><b>Today is: </b>Tuesday 2nd May 2017
					</nav>
						   					
			</div>
	   	</div><!-- /.top-header -->


	<div class="bottom-header">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						<div class="header-nav clearfix">
							<div class="btn-menu"></div><!-- //mobile menu button -->
							<nav id="mainnav" class="mainnav">
								<ul id="primary-menu" class="clearfix"><li id="menu-item-111739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-111739 top-menu-item-1"><a href="http://www.thenational.com.pg/">Home</a></li>
<li id="menu-item-111740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111740 top-menu-item-2"><a href="http://www.thenational.com.pg/category/national/">Nation</a></li>
<li id="menu-item-111741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111741 top-menu-item-3"><a href="http://www.thenational.com.pg/category/sports/">Sports</a></li>
<li id="menu-item-111742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111742 top-menu-item-4"><a href="http://www.thenational.com.pg/category/business/">Business</a></li>
<li id="menu-item-111743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111743 top-menu-item-5"><a href="http://www.thenational.com.pg/category/editorial/">Editorial</a></li>
<li id="menu-item-111744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111744 top-menu-item-0"><a href="http://www.thenational.com.pg/category/letters/">Letters</a></li>
<li id="menu-item-112131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112131 top-menu-item-1"><a href="#">PNG Regions</a>
<ul class="sub-menu">
	<li id="menu-item-112132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112132"><a href="http://www.thenational.com.pg/category/highlands/">Highlands</a></li>
	<li id="menu-item-112133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112133"><a href="http://www.thenational.com.pg/category/islands/">Islands</a></li>
	<li id="menu-item-112134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112134"><a href="http://www.thenational.com.pg/category/momase/">Momase</a></li>
	<li id="menu-item-112135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112135"><a href="http://www.thenational.com.pg/category/papua/">Southern</a></li>
</ul>
</li>
<li id="menu-item-112121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112121 top-menu-item-2"><a href="#">Features</a>
<ul class="sub-menu">
	<li id="menu-item-112122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112122"><a href="http://www.thenational.com.pg/category/education/">Education</a></li>
	<li id="menu-item-112123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112123"><a href="http://www.thenational.com.pg/category/faith/">Faith</a></li>
	<li id="menu-item-112127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112127"><a href="http://www.thenational.com.pg/category/properties/">Properties</a></li>
	<li id="menu-item-112128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112128"><a href="http://www.thenational.com.pg/category/shipping/">Shipping</a></li>
	<li id="menu-item-112130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112130"><a href="http://www.thenational.com.pg/category/youth-careers/">Youth &#038; Careers</a></li>
</ul>
</li>
<li id="menu-item-119013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119013 top-menu-item-3"><a href="http://www.thenational.com.pg/contact-us/">Contact Us</a></li>
</ul>							</nav><!-- /nav -->
							<div class="search-header">
								<form role="search" method="get" class="search-form" action="http://www.thenational.com.pg/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>							</div>
						</div>
					</div><!-- /.col-md-12 -->
				</div><!-- /.row -->
			</div><!-- /.container -->
		</div><!-- /.bottom-header -->

	   	<div class="main-header">
			<div class="container">
				<div class="row">

		              	

		            		            <div class="col-md-12">
		            	<div class="banner_ads">
							<aside id="siteorigin-panels-builder-3" class="widget widget_siteorigin-panels-builder"><div id="pl-w57ad2a0177834"><div class="panel-grid" id="pg-w57ad2a0177834-0" ><div class="panel-grid-cell panel-grid-cell-mobile-last" id="pgc-w57ad2a0177834-0-0" ><div class="so-panel widget widget_text panel-first-child panel-last-child" id="panel-w57ad2a0177834-0-0-0" data-index="0"><div style="padding: 0px;" class="panel-widget-style" >			<div class="textwidget"><img src="http://www.thenational.com.pg/wp-content/uploads/2016/07/final_front_logo.jpg"></div>
		</div></div></div><div class="panel-grid-cell panel-grid-cell-empty" id="pgc-w57ad2a0177834-0-1" ></div></div><div class="panel-grid" id="pg-w57ad2a0177834-1" ><div class="panel-grid-cell" id="pgc-w57ad2a0177834-1-0" ><div class="so-panel widget widget_text panel-first-child panel-last-child" id="panel-w57ad2a0177834-1-0-0" data-index="1">			<div class="textwidget"><img src="http://www.thenational.com.pg/wp-content/uploads/2016/08/advert_frontpage_rev.gif"></div>
		</div></div></div></div></aside>		            	</div>
		            </div>
		            	            </div>
	         </div>
	   	</div><!-- /.main-header -->

	
	</header>

	<div class="page-content">
		<div class="container content-wrapper">
			<div class="row">
				
	<div id="primary" class="content-area col-md-8 ">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-158864" class="post-158864 post type-post status-publish format-standard hentry category-national clearfix">

	
	<header class="entry-header">
		<h1 class="single-title">Yali, son to contest two seats</h1>
				<div class="meta-post">
			<span class="posted-on date"><a href="http://www.thenational.com.pg/yali-son-contest-two-seats/" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-02T08:54:21+00:00">May 2, 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.thenational.com.pg/author/ckarigawai/">The National</a></span></span><span class="categories"> <a href="http://www.thenational.com.pg/category/national/" rel="category tag">National</a></span>		</div>
				
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="post-views post-158864 entry-meta">
				<span class="post-views-icon dashicons  dashicons-chart-bar"></span>
				<span class="post-views-label">Article Views: </span>
				<span class="post-views-count">262</span>
			</div><p><strong>By NICHOLAS SIREO</strong><br />
A PROMINENT Madang politician and his son have filed their nomination to contest two separate seats in Madang.<br />
Veteran Madang politician James Yali will contest the Madang Regional and his son, James Yali Jr, will run for the Raicoast Open. The former Madang governor and Raicoast MP successfully filed his nomination last Thursday after an earlier bid for nomination was rejected by the Electoral Commission. Provincial returning officer Peter Yasaro confirmed that Yali will be contesting under the National Alliance party.<br />
“He tried earlier to file his nomination but was disallowed to do so, however, he was later given the green light after the legality surrounding his nomination was cleared by the Electoral Commission,” Yasaro said.<br />
Electoral Commissioner Patilias Gamato clarified that Yali is out on parole and is no longer in prison, therefore, he was allowed to stand in the general election.<br />
Yali Jr told The National his father was the last candidate to file his nomination for Madang regional and he was confident the veteran politician would do well because of his popularity in Madang<br />
Yali had won the 2002 Raicoast open seat and was later voted in by the provincial assembly to replace Jim Kas as governor after Kas was imprisoned in 2004 for interrupting an Air Niugini flight at the Madang airport runway.<br />
In 2005, Yali was convicted of rape and sent to prison for 12 years. He was released on parole in 2010.<br />
Yali made headlines as the first candidate in PNG to have won a general election while in prison. His victory in 2007 was declared null and void forcing a by-election in 2008.<br />
Meanwhile, Yali Jr will be contesting as an independent candidate for the Raicoast open.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-158864" class="share-twitter sd-button share-icon no-text" href="http://www.thenational.com.pg/yali-son-contest-two-seats/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-158864" class="share-facebook sd-button share-icon no-text" href="http://www.thenational.com.pg/yali-son-contest-two-seats/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-158864" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.thenational.com.pg/yali-son-contest-two-seats/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-113837570-158864-590889ec210a5' data-src='//widgets.wp.com/likes/#blog_id=113837570&amp;post_id=158864&amp;origin=www.thenational.com.pg&amp;obj_id=113837570-158864-590889ec210a5' data-name='like-post-frame-113837570-158864-590889ec210a5'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.thenational.com.pg/mp-calls-media-report-responsibly/" rel="prev">MP calls on media to report responsibly</a></div><div class="nav-next"><a href="http://www.thenational.com.pg/parkops-wife-one-3-women-chasing-oro-seat/" rel="next">Parkop’s wife, one of 3 women chasing Oro seat</a></div></div>
	</nav>
			
<div id="comments" class="comments-area comment-post">

	
	
	
			
            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'This site is protected by an anti-spam feature that requires {0} seconds to have elapsed between the page load and the form submission. \n\n Please close this alert window.  The form may be resubmitted successfully in {1} seconds.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yali-son-contest-two-seats/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.thenational.com.pg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                        <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='158864' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar col-md-4" role="complementary">
	<aside id="text-7" class="widget widget_text"><h5 class="widget-title">Recent Edition</h5>			<div class="textwidget">      
        <style type='text/css' >
        .bx-wrapper .bx-viewport {
          background: none repeat scroll 0 0 #FFFFFF !important;
          border: 0px none !important;
          box-shadow: 0 0 0 0 !important;
          /*padding:5px !important;*/
        }
         </style>              
        <div style="clear: both;"></div>
                 <div style="width: auto;postion:relative" id="divSliderMain">
           <div class="responsiveSlider" style="margin-top: 2px !important;">
                       
                              
                         <div class="limargin"> 
                                                                                                                                                                                                                                                                                                               
                            <a target="_blank"   href="http://www.thenational.com.pg/pnc-puts-93/"  ><img src="http://www.thenational.com.pg/wp-content/uploads/wp-responsive-images-thumbnail-slider/FPage_020517_280_210.jpg" alt="fpage_020517" title="fpage_020517" /></a>
                           
                         </div>
                       
                            
                              
                         <div class="limargin"> 
                                                                                                                                                                                                                                                                                                               
                            <a target="_blank"   href="http://www.thenational.com.pg/more-blows-for-kumuls/"  ><img src="http://www.thenational.com.pg/wp-content/uploads/wp-responsive-images-thumbnail-slider/BPage_020517_280_210.jpg" alt="bpage_020517" title="bpage_020517" /></a>
                           
                         </div>
                       
                      
                   
               </div>
         </div>                   
            <script>
            var $n = jQuery.noConflict();  
            $n(document).ready(function(){
             var sliderMainHtml=$n('#divSliderMain').html();   
             var slider= $n('.responsiveSlider').bxSlider({
                                        mode:'fade',
                                      slideWidth: 210,
                    minSlides: 1,
                    maxSlides: 1,
                    moveSlides: 1,
                    slideMargin: 5,  
                    speed:5000,
                    pause:5000,
                                          autoHover: true,
                                                             controls:false,
                                        pager:false,
                    useCSS:false,
                                         auto:true,       
                                                            infiniteLoop: true
                                    
              });
                
              
                            
                   var is_firefox=navigator.userAgent.toLowerCase().indexOf('firefox') > -1;  
                  var is_android=navigator.userAgent.toLowerCase().indexOf('android') > -1;
                  var is_iphone=navigator.userAgent.toLowerCase().indexOf('iphone') > -1;
                  var width = $n(window).width();
                 if(is_firefox && (is_android || is_iphone)){
                     
                 }else{
                        var timer;
                        $n(window).bind('resize', function(){
                           if($n(window).width() != width){
                               
                            width = $n(window).width(); 
                            timer && clearTimeout(timer);
                            timer = setTimeout(onResize, 600);
                            
                           }
                        });
                       
                  }    
                 
                   function onResize(){
                            
                                  $n('#divSliderMain').html('');   
                                  $n('#divSliderMain').html(sliderMainHtml);
                                    var slider= $n('.responsiveSlider').bxSlider({
                                                                            mode:'fade',
                                                                          slideWidth: 210,
                                      minSlides: 1,
                                      maxSlides: 1,
                                      moveSlides: 1,
                                      slideMargin: 5,  
                                      speed:5000,
                                      pause:5000,
                                                                              autoHover: true,
                                                                                                                   controls:false,
                                                                            pager:false,
                                      useCSS:false,
                                                                             auto:true,       
                                                                                                                  infiniteLoop: true
                                      
                                });
                             
                    
                      }
                      
                       
            
              
                
                
      });
               
            
            </script>      
</div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://www.thenational.com.pg/category/weekender/"><img src="http://www.thenational.com.pg/wp-content/uploads/2016/11/weekender_button.jpg"></a></div></div>
		</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget"><h5 class="widget-title">Subscribe</h5>Subscribe to our latest news feeds.

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="http://www.thenational.com.pg/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-email" type="email" required name="ne" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-submit" type="submit" value="Subscribe"/></p></form></div></aside><aside id="text-5" class="widget widget_text"><h5 class="widget-title">Opinion Poll</h5>			<div class="textwidget">
<div id="dyamar_poll_1" class="dyamar-poll dyamar-poll-theme-red dyamar-poll-1">
	<input type="hidden" id="dyamar_poll_1_lifetime" value="604800"/>
	<div class="dyamar-poll-title">
		<p>Should there be a third airline  besides Air Nuigini and PNG Air?</p>
	</div>
	<div class="dyamar-poll-content dyamar-poll-standard">
		<div class="dyamar-poll-answers">

			<p><label><input type="checkbox" id="dyamar_poll_answer_2"/>&nbsp;&nbsp;No</label></p>

			<p><label><input type="checkbox" id="dyamar_poll_answer_3"/>&nbsp;&nbsp;Yes</label></p>

		</div>
		<div class="dyamar-poll-actions">
			<p><button onclick="dyamar_polls_send_vote(1,'http://www.thenational.com.pg/wp-admin/admin-ajax.php');">Vote!</button></p>
		</div>
		<div class="dyamar-poll-other">
			<p><a href="#" title="View results" onclick="return dyamar_polls_view_result(1)">View results</a></p>
		</div>
	</div>
	<div class="dyamar-poll-result" style="display:none;">
		<div class="dyamar-poll-data">

			<div class="dyamar-poll-line">
				<label class="dyamar-poll-label"><b>No</b></label>
				<div id="dyamar_poll_bar_2" class="dyamar-poll-bar">

					<div class="dyamar-poll-info">8.54%, 58 votes</div>

					<div class="dyamar-poll-bar-bg" style="width:8.54%;"></div>

				</div>
			</div>

			<div class="dyamar-poll-line">
				<label class="dyamar-poll-label"><b>Yes</b></label>
				<div id="dyamar_poll_bar_3" class="dyamar-poll-bar">

					<div class="dyamar-poll-info">91.46%, 621 votes</div>

					<div class="dyamar-poll-bar-bg" style="width:91.46%;"></div>

				</div>
			</div>

		</div>
		<div class="dyamar-poll-other">
			<p><a href="#" id="dyamar_poll_1_view_question" title="View questions" onclick="return dyamar_polls_view_question(1)">View questions</a></p>
		</div>
	</div>
</div></div>
		</aside></div><!-- #secondary -->

        
			</div>
		</div>		
	</div><!-- .page-content -->

    <a class="go-top">
        <i class="fa fa-angle-up"></i>
    </a>

	<footer id="colophon" class="site-info" role="contentinfo">
		<div class="go-top2"></div>

					

	
	<div id="sidebar-footer" class="footer-widgets widget-area" role="complementary">
		<div class="container">
							<div class="sidebar-column col-md-4">
					<aside id="calendar-4" class="widget widget_calendar"><h3 class="widget-title">Archives</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>May 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.thenational.com.pg/2017/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.thenational.com.pg/2017/05/01/" aria-label="Posts published on May 1, 2017">1</a></td><td id="today"><a href="http://www.thenational.com.pg/2017/05/02/" aria-label="Posts published on May 2, 2017">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>				</div>
				
							<div class="sidebar-column col-md-4">
					<aside id="text-8" class="widget widget_text"><h3 class="widget-title">Weather</h3>			<div class="textwidget"><div id="shs_slider_cont" class="shslider_section" style="width:300px;height:300px;overflow:hidden;"><div class="shs_slider_wrp" id="shs_slider_ul" style="list-style-type:none;position:relative;margin:0;padding:0;" ><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-117593" class="wpc-weather-id" data_id="117593" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-118801" class="wpc-weather-id" data_id="118801" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-118802" class="wpc-weather-id" data_id="118802" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-119005" class="wpc-weather-id" data_id="119005" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-119006" class="wpc-weather-id" data_id="119006" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-119007" class="wpc-weather-id" data_id="119007" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-119008" class="wpc-weather-id" data_id="119008" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-119009" class="wpc-weather-id" data_id="119009" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-119010" class="wpc-weather-id" data_id="119010" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-124600" class="wpc-weather-id" data_id="124600" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-124601" class="wpc-weather-id" data_id="124601" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-124602" class="wpc-weather-id" data_id="124602" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-124603" class="wpc-weather-id" data_id="124603" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-124604" class="wpc-weather-id" data_id="124604" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-124606" class="wpc-weather-id" data_id="124606" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-124607" class="wpc-weather-id" data_id="124607" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-124608" class="wpc-weather-id" data_id="124608" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div><div class='shs_items' style='width:300px;height:300px;float:left;margin:0;padding:0;overflow:hidden;' ><div id="wpc-weather-id-124609" class="wpc-weather-id" data_id="124609" data_post_id="158864" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div></div></div><div style="position:relative;"><a class="shtml_wpf_ref" title="SHTML Slider PRO"  href="http://www.sketchthemes.com/plugins/shtml-slider-pro-wordpress-plugin?shtml_refs=www.thenational.com.pg" target="_blank" style="outline:none !important;background: none repeat scroll 0 0 #EEEEEE !important; border: 1px solid #AAAAAA !important; color: #444444 !important; display: block !important; font-family: Arial !important; font-size: 10px !important; font-weight: bold; height: 12px !important; line-height: 12px !important; text-align: center; text-decoration: none; text-indent: 0 !important; visibility: visible !important; width: 24px !important;position:absolute !important;left:0;top:0;" > SHS</a></div>
<script type='text/javascript'>
jQuery(document).ready(function() {
	jQuery('#shs_prev').click(function(){
		shs_animate();
	});
	jQuery('#shs_next').click(function(){
		shs_animate_next();
	});

		
		var rcount = jQuery('.shs_slider_wrp .shs_items').length; 
		
		jQuery('#shs_slider_ul .shs_items:first').before(jQuery('#shs_slider_ul .shs_items:last'));
		var item_width = jQuery('#shs_slider_ul .shs_items').outerWidth();
		var total_width=jQuery('#shs_slider_ul .shs_items').length;
		jQuery('#shs_slider_ul').css({'left':'-300px','width':item_width*total_width+10});
		jQuery('#shs_slider_ul .shs_items').css({'float':'left'});
		
		function shs_animate_next(){
			if(rcount < 3){
				jQuery('#shs_slider_ul').css({'left':'0'});
				jQuery('#shs_slider_ul .shs_items:last').after(jQuery('#shs_slider_ul .shs_items:first'));
				jQuery('#shs_slider_ul:not(:animated)').animate({'left' : '-300px'},1000,function(){});
			}else{
				var item_width = jQuery('#shs_slider_ul .shs_items').outerWidth();
				var left_indent = parseInt(jQuery('#shs_slider_ul').css('left')) -item_width;
				jQuery('#shs_slider_ul:not(:animated)').animate({'left' : left_indent},1000,
				function(){
					jQuery('#shs_slider_ul .shs_items:last').after(jQuery('#shs_slider_ul .shs_items:first'));
					jQuery('#shs_slider_ul').css({'left':'-300px'});
				});
			}
		}

		function shs_animate(){
			var item_width = jQuery('#shs_slider_ul .shs_items').outerWidth();
			var left_indent = parseInt(jQuery('#shs_slider_ul').css('left')) + item_width;
			jQuery('#shs_slider_ul:not(:animated)').animate({'left' : left_indent},1000,
			function(){
				jQuery('#shs_slider_ul .shs_items:first').before(jQuery('#shs_slider_ul .shs_items:last'));
				jQuery('#shs_slider_ul').css({'left':'-300px'});
			});
		}
var shs=setInterval(function(){ shs_animate(); },7000);
jQuery('#shs_slider_cont').hover(function(){ clearInterval(shs); },function(){ shs=setInterval(function(){ shs_animate(); },7000); });
})
</script></div>
		</aside>				</div>
				
							<div class="sidebar-column col-md-4">
					<aside id="text-9" class="widget widget_text"><h3 class="widget-title">About The National</h3>			<div class="textwidget"><br><img src="http://move.bakit.com.pg/wp-content/uploads/2016/07/natlogo_footer1.png" align="left"><p>The National is the top-selling newspaper in Papua New Guinea. Headquartered in Port Moresby, it has offices in Five (5)centres: Lae, Mount Hagen, Kokopo, Madang and Goroka. </p><p>We have two printing plants and the paper is simultaneously printed in the capital city of Port Moresby and the industrial city of Lae. </p><p>The National is distributed five days a week from Monday to Friday.</p></div>
		</aside>				</div>
				
				
		</div>	
	</div>		
		<div class="container">
			&copy 2009 - 2016. The National | A Site By <a href="http://iloa.technology/">Iloa Technology</a>  
		</div><!-- /.container -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<style type="text/css" media="all" id="siteorigin-panels-grids-wp_footer">/* Layout w57ad2a0177834 */ #pgc-w57ad2a0177834-0-0 { width:75.039% } #pgc-w57ad2a0177834-0-1 { width:24.961% } #pg-w57ad2a0177834-0 , #pl-w57ad2a0177834 .panel-grid-cell .so-panel { margin-bottom:30px } #pg-w57ad2a0177834-0 .panel-grid-cell { float:left } #pg-w57ad2a0177834-1 .panel-grid-cell { float:none } #pl-w57ad2a0177834 .panel-grid-cell .so-panel:last-child { margin-bottom:0px } #pg-w57ad2a0177834-0 , #pg-w57ad2a0177834-1 { margin-left:-15px;margin-right:-15px } #pg-w57ad2a0177834-0 .panel-grid-cell , #pg-w57ad2a0177834-1 .panel-grid-cell { padding-left:15px;padding-right:15px } @media (max-width:780px){ #pg-w57ad2a0177834-0 .panel-grid-cell , #pg-w57ad2a0177834-1 .panel-grid-cell { float:none;width:auto } #pgc-w57ad2a0177834-0-0 { margin-bottom:30px } #pl-w57ad2a0177834 .panel-grid , #pl-w57ad2a0177834 .panel-grid-cell {  } #pl-w57ad2a0177834 .panel-grid .panel-grid-cell-empty { display:none } #pl-w57ad2a0177834 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.thenational.com.pg\/yali-son-contest-two-seats\/":158864};
	</script>
<link rel='stylesheet' id='wpcloudy-anim-css'  href='http://www.thenational.com.pg/wp-content/plugins/wp-cloudy/css/wpcloudy-anim.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/plugins/simple-html-slider/js/shslider.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = "http:\/\/www.thenational.com.pg\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/themes/newsanchor/js/jquery.fitvids.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/themes/newsanchor/js/imagesloaded.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/themes/newsanchor/js/main.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/themes/newsanchor/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thenational.com.pg/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'113837570',post:'158864',tz:'10',srv:'www.thenational.com.pg'} ]);
	_stq.push([ 'clickTrackerInit', '113837570', '158864' ]);
</script>

</body>
</html>
